<!--_header blog-->
<!DOCTYPE html>
<html lang="ky">
<head>
<title>Astana Media Week 2020 жетинин айынын 11-13-күндөрү өтөт | Казакстан жаңылыктары:  Kazakh TV телеканалындагы акыркы жаңылыктар | Kazakh TV</title>
<meta name='yandex-verification' content='4000d310625250d5' />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta property="og:locale" content="ky_KG" />
<meta name="date.created" content="2020-11-09 11:14:10">
<meta name="date.available" content="2020-11-09 11:14:10">
<meta name="date.updated" content="2020-11-09 11:14:10">
<meta name="date.modified" content="2020-11-09 11:14:10">
<base href="https://old.qazaqtv.com/kg/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot" />
<meta name="keywords" content="Astana Media Week 2020,медиа жумалык,Үркер сыйлыгы,ЖМК, Медиа-контент,журналист">
<meta name="news_keywords" content="Astana Media Week 2020,медиа жумалык,Үркер сыйлыгы,ЖМК, Медиа-контент,журналист">
<meta name="description" content="Медиа рыноктун тенденциялары «Astana Media Week» форумунда талкууланат. "/>
<!-- Google Fonts -->
<link href='https://fonts.googleapis.com/css?family=Montserrat:400,600,700%7CSource+Sans+Pro:400,600,700' rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700,900&amp;subset=cyrillic-ext" rel="stylesheet">
<!-- Css -->
<link rel="stylesheet" href="/themes/front/css/bootstrap.min.css" />
<link rel="stylesheet" href="/themes/front/css/font-icons.css" />
<link rel="stylesheet" href="/themes/front/css/style_top.css?c=2222" /><!-- Favicons -->
<link rel="shortcut icon" href="/favicon.ico?v=4">
<link rel="apple-touch-icon" href="/images/img/apple-touch-icon.png?v=4">
<link rel="apple-touch-icon" sizes="72x72" href="/images/img/apple-touch-icon-72x72.png?v=4">
<link rel="apple-touch-icon" sizes="114x114" href="/images/img/apple-touch-icon-114x114.png?v=4">
<link href="https://old.qazaqtv.com/amp/kg/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot" rel="amphtml">
<link href="https://old.qazaqtv.com/kg/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot" rel="canonical">
<meta name="image" content="https://old.qazaqtv.com/upload/anounces/top_d06cb5e5ed4bef6c7d44faa316d30584.jpg" />
<link rel="image_src" href="https://old.qazaqtv.com/upload/anounces/top_d06cb5e5ed4bef6c7d44faa316d30584.jpg" />
<meta name="theme-color" content="#174d54">
<meta property="og:url" content="https://old.qazaqtv.com/kg/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Astana Media Week 2020 жетинин айынын 11-13-күндөрү өтөт" />
<meta property="og:description" content="Медиа рыноктун тенденциялары «Astana Media Week» форумунда талкууланат. " />
<meta name="description" content="Медиа рыноктун тенденциялары «Astana Media Week» форумунда талкууланат. " />
<meta property="og:image" content="https://old.qazaqtv.com/upload/anounces/top_d06cb5e5ed4bef6c7d44faa316d30584.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="old.qazaqtv.com" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="old.qazaqtv.com">
<meta name="twitter:title" content="Astana Media Week 2020 жетинин айынын 11-13-күндөрү өтөт">
<meta name="twitter:description" content="Медиа рыноктун тенденциялары «Astana Media Week» форумунда талкууланат. ">
<meta name="twitter:image:src" content="https://old.qazaqtv.com/upload/anounces/top_d06cb5e5ed4bef6c7d44faa316d30584.jpg">
<!-- Lazyload (must be placed in head in order to work) -->
<script src="/themes/front/js/lazysizes.min.js"></script>
<script src="/themes/front/js/jquery.min.js"></script>
<script src="/themes/special/js/uhpv-full.min.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>

<body class="bg-light style-default style-rounded">


  <!-- Bg Overlay -->
  <div class="content-overlay"></div>

  <!-- Sidenav -->    
  <header class="sidenav" id="sidenav">

    <!-- close -->
    <div class="sidenav__close">
      <button class="sidenav__close-button" id="sidenav__close-button" aria-label="close sidenav">
        <i class="ui-close sidenav__close-icon"></i>
      </button>
    </div>
    
<!-- Nav -->
    <nav class="sidenav__menu-container">
<aside class="widget widget-socials text-center">
            <div class="socials socials--grey ">
              <a class="social social-rss lang-side-title" href="/kz/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot">kz</a><a class="social social-rss lang-side-title" href="/ru/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot">ru</a><a class="social social-rss lang-side-title" href="/en/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot">en</a><a class="social social-youtube lang-side-title" href="/kg/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot">kg</a><a class="social social-rss lang-side-title" href="/uz/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot">uz</a>    
            </div>
          </aside>
      <ul class="sidenav__menu" role="menubar">
        <li>
          <a href="/kg/" class="sidenav__menu-url">Башкы</a>
        </li>
        <li><a href="/kg/category/programms" class="sidenav__menu-url">Көрсөтүүлөр</a>
        <button class="sidenav__menu-toggle" aria-haspopup="true" aria-label="Open dropdown"><i class="ui-arrow-down"></i></button>
          <ul class="sidenav__menu-dropdown">
            <li><a href="/kg/category/allprogramms" class="sidenav__menu-url">Баардык чыгарылыштар</a></li>
          </ul>
        </li>
        <li>
          <a href="/kg/view/news" class="sidenav__menu-url">Жаңылыктар</a>
          <button class="sidenav__menu-toggle" aria-haspopup="true" aria-label="Open dropdown"><i class="ui-arrow-down"></i></button>
          <ul class="sidenav__menu-dropdown">
            <li><a href="/kg/view/news_release" class="sidenav__menu-url">Жаңылыктар топтому</a></li>
            <li><a href="/kg/view/politics" class="sidenav__menu-url">Саясат</a></li>
            <li><a href="/kg/view/business" class="sidenav__menu-url">Бизнес</a></li>
            <li><a href="/kg/view/society" class="sidenav__menu-url">Коом</a></li>
            <li><a href="/kg/view/culture" class="sidenav__menu-url">Маданият</a></li>
            <li><a href="/kg/view/hi-tech" class="sidenav__menu-url">Hi-tech</a></li>
            <li><a href="/kg/view/central_asia" class="sidenav__menu-url">Борбор Азия</a></li>
            <li><a href="/kg/view/plan-of-nation" class="sidenav__menu-url">Улут демилгелери</a></li>
          </ul>
        </li>
        <li>
          <a href="/kg/category/program_schedule" class="sidenav__menu-url">ТВ берүүлөр</a>
        </li>        
        <li>
          <a href="/kg/category/worldwide" class="sidenav__menu-url">Worldwide</a>
        </li>
        <li>
          <a href="/kg/view/blog" class="sidenav__menu-url">Блог</a>
        </li>
        <li>
          <a href="/kg/category/live_now" class="sidenav__menu-url">Түз эфир</a>
        </li>

      </ul>
    </nav>
   <div class="socials sidenav__socials"> 
      <a class="social social-facebook" href="https://www.facebook.com/qazaqtvkz/" target="_blank" aria-label="facebook">
        <i class="ui-facebook"></i>
      </a>
      <a class="social social-twitter" href="http://twitter.com/Qazaq_TV" target="_blank" aria-label="twitter">
        <i class="ui-twitter"></i>
      </a>
      <a class="social social-google-plus" href="http://vk.com/kazakhtv" target="_blank" aria-label="google">
        <i class="ui-vkontakte"></i>
      </a>
      <a class="social social-youtube" href="https://www.youtube.com/KazakhTVchannel" target="_blank" aria-label="youtube">
        <i class="ui-youtube"></i>
      </a>
      <a class="social social-instagram" href="https://www.instagram.com/qazaqtv_kz" target="_blank" aria-label="instagram">
        <i class="ui-instagram"></i>
      </a>
      <a class="social social-rss" href="https://old.qazaqtv.com/kg/rss" target="_blank" aria-label="rss">
        <i class="ui-rss"></i>
      </a>
       <a class="social social-telegram" href="https://t.me/kazakhtvchannel" target="_blank" aria-label="telegram">
        <i class="ui-tumblr"></i>
      			</a>
    </div>
  </header> <!-- end sidenav -->

  <main class="main oh" id="main">

    <!-- Top Bar -->
    <div class="top-bar d-none d-lg-block">
      <div class="container">
        <div class="row">

          <!-- Top menu -->
          <div class="col-lg-6">
            <ul class="top-menu">
            <li><a lang="kk-KZ" hreflang="kk" href="/kz/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot">kz</a></li><li><a lang="ru-RU" hreflang="ru" href="/ru/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot">ru</a></li><li><a lang="en-GB" hreflang="en" href="/en/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot">en</a></li><li class="active"><a lang="ky-KG" hreflang="ky" href="/kg/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot">kg</a></li><li><a lang="uz-UZ" hreflang="uz" href="/uz/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot">uz</a></li>            </ul>
          </div>
          
          <!-- Socials -->
          <div class="col-lg-6">
            <div class="socials nav__socials socials--nobase socials--white justify-content-end"> 
              <a class="social social-facebook" href="https://www.facebook.com/qazaqtvkz/" target="_blank" aria-label="facebook">
                <i class="ui-facebook"></i>
              </a>
              <a class="social social-twitter" href="http://twitter.com/Qazaq_TV" target="_blank" aria-label="twitter">
                <i class="ui-twitter"></i>
              </a>
               <a class="social social-google-plus" href="http://vk.com/kazakhtv" target="_blank" aria-label="google">
                <i class="ui-vkontakte"></i>
              </a>
              <a class="social social-youtube" href="https://www.youtube.com/KazakhTVchannel" target="_blank" aria-label="youtube">
                <i class="ui-youtube"></i>
              </a>
              <a class="social social-instagram" href="https://www.instagram.com/qazaqtv_kz" target="_blank" aria-label="instagram">
                <i class="ui-instagram"></i>
              </a>
              <a class="social social-rss" href="https://old.qazaqtv.com/kg/rss" target="_blank" aria-label="rss">
        <i class="ui-rss"></i>
      			</a>
            </div>
          </div>

        </div>
      </div>
    </div> <!-- end top bar -->        

    <!-- Navigation -->
    <header class="nav">

      <div class="nav__holder nav--sticky">
        <div class="container relative">
          <div class="flex-parent">

            <!-- Side Menu Button -->
            <button class="nav-icon-toggle" id="nav-icon-toggle" aria-label="Open side menu">
              <span class="nav-icon-toggle__box">
                <span class="nav-icon-toggle__inner"></span>
              </span>
            </button> 

            <!-- Logo -->
            <a href="https://qazaqtv.com/ky/" class="logo">
              <img class="logo__img" src="https://old.qazaqtv.com/img/qazaqtv_default.png" srcset="https://old.qazaqtv.com/img/qazaqtv_default.png 1x, https://old.qazaqtv.com/img/qazaqtv_default@2xx.png 2x" alt="logo">
            </a>

            <!-- Nav-wrap -->
            
<nav class="flex-child nav__wrap d-none d-lg-block">              
              <ul class="nav__menu">
                <li>
                  <a href="/kg/">Башкы</a>
                </li>

                <li class="nav__dropdown">
                  <a href="/kg/category/programms">Көрсөтүүлөр</a>
                  <ul class="nav__dropdown-menu">
                    <li><a href="/kg/category/allprogramms">Баардык чыгарылыштар</a></li>
                  </ul>
                </li>

                <li class="nav__dropdown active">
                  <a href="/kg/view/news">Жаңылыктар</a>
                  <ul class="nav__dropdown-menu">
                    <li><a href="/kg/view/news_release">Жаңылыктар топтому</a></li>
                    <li><a href="/kg/view/politics">Саясат</a></li>
                    <li><a href="/kg/view/business">Бизнес</a></li>
                    <li><a href="/kg/view/society">Коом</a></li>
                    <li><a href="/kg/view/culture">Маданият</a></li>
                    <li><a href="/kg/view/hi-tech">Hi-tech</a></li>
                    <li><a href="/kg/view/central_asia">Борбор Азия</a></li>
                    <li><a href="/kg/view/plan-of-nation">Улут демилгелери</a></li>
                  </ul>
                </li>                

                <li>
                  <a href="/kg/category/program_schedule">ТВ берүүлөр</a>
                </li>
                <li>
                  <a href="/kg/category/worldwide">Worldwide</a>
                </li>
                <li>
                  <a href="/kg/view/blog">Блог</a>
                </li>
                <li style="background: red;">
                  <a href="/kg/category/live_now">Live</a>
                </li>


              </ul> <!-- end menu -->
            </nav> <!-- end nav-wrap -->
                 

            <!-- Nav Right -->
            <div class="nav__right">
<div class="slab-icon">
    <a id="specialButton" href="javascript:void(0)" style="display: block;"><i class="ui-eye nav__search-trigger-icon"></i></a>
</div>
              <!-- Search -->
              <div class="nav__right-item nav__search">
                <a href="#" class="nav__search-trigger" id="nav__search-trigger">
                  <i class="ui-search nav__search-trigger-icon"></i>
                </a>
                <div class="nav__search-box" id="nav__search-box">
                  <form class="nav__search-form" action="/kg/search">
                    <input type="text" placeholder="Издөө" class="nav__search-input" value="" name="query">
                    <button type="submit" class="search-button btn btn-lg btn-color btn-button">
                      <i class="ui-search nav__search-icon"></i>
                    </button>
                  </form>
                </div>                
              </div>             

            </div> <!-- end nav right -->            
        
          </div> <!-- end flex-parent -->
        </div> <!-- end container -->

      </div>
    </header> <!-- end navigation -->
<br/>
<!--Desktop-->
<div id="adfox_160136846316516300"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 348882,
        containerId: 'adfox_160136846316516300',
        params: {
            pp: 'g',
            ps: 'ehwl',
            p2: 'gycu'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>	
<!--Mobile-->
<div id="adfox_160136850238427048"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 348882,
        containerId: 'adfox_160136850238427048',
        params: {
            pp: 'i',
            ps: 'ehwl',
            p2: 'gycu'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
    <br/> <!--  pages->view -->
 <!-- Breadcrumbs -->
    <div class="container">
      <ul class="breadcrumbs">
        <li class="breadcrumbs__item">
          <a href="/kg/" class="breadcrumbs__url">Башкы</a>
        </li>
         <li class="breadcrumbs__item">
          <a href="/kg/view/news/" class="breadcrumbs__url">Жаңылыктар</a>
        </li>
        <li class="breadcrumbs__item">
          <a href="/kg/view/society/" class="breadcrumbs__url">Коом</a>
        </li>
         <li class="breadcrumbs__item breadcrumbs__item--current">
         Astana Media Week 2020 жетинин айынын 11-13-күндөрү өтөт        </li>
      </ul>
    </div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@graph": [{
      "@type": "NewsArticle",
      "isPartOf": "#article",
      "author": {
          "@type": "Person",
          "name": "old.qazaqtv.com"
      },
      "name": "Astana Media Week 2020 жетинин айынын 11-13-күндөрү өтөт",
      "headline": "Astana Media Week 2020 жетинин айынын 11-13-күндөрү өтөт",
      "description": "Медиа рыноктун тенденциялары «Astana Media Week» форумунда талкууланат. ",
      "datePublished": "2020-11-09Т11:14:10+06:00",
      "dateCreated": "2020-11-09Т11:14:10+06:00",
      "dateModified": "2020-11-09Т11:14:10+06:00",
      "articleBody": "Медиа рыноктун тенденциялары &laquo;Astana Media Week&raquo; форумунда талкууланат. Жетинин айынын 11-13-күндөрү өтө турган иш-чаранын онлайн аянтчасына белгилүү журналисттер, редакторлор, продюсерлер, продакшн студиялардын жана ата мекендик ЖМК өкүлдөрү катышат. Медиа Жумалыктын катышуучулары &laquo;Медиа-контентти керектөөнүн глобалдык тенденциялары - божомолдор, медианын өнүгүү сценарийлери, жаңы тенденциялар, жарнама базарына сереп салуу&raquo;, &laquo;Пандемия жана ЖМКга деген ишеним каатчылыгы&raquo;, &laquo;Учурдагы каатчылыктар менен күрөшүүнүн эффективдүү жолдорун издөө&raquo;, &laquo;Редакциялардын жаңы кырдаалдагы иши&raquo; жана башка темаларды талкуулашат. Мындан тышкары, медиа чөйрөсүндө адамдык ресурстарды көбөйтүүгө жана өнүктүрүүгө багытталган заманбап медианын актуалдуу маселелери боюнча бир катар семинарларды өткөрүү мерчемделүүдө. Акыркы күнү басма сөз, радио жана интернет журналистика жаатында &laquo;Үркер-2020&raquo; Улуттук сыйлыгынын жеңүүчүлөрүн сыйлоо аземи онлайн өтөт. Иш-чаранын алкагында ата-мекендик жана чет элдик ЖМКлардын, республиканын бардык аймактарынан келген продюсердик компаниялардын катышуусунда көргөзмө уюштурулат.

&nbsp;

Фото:&nbsp;inform.kz
",
      "thumbnailUrl": "https://old.qazaqtv.com/upload/anounces/big_d06cb5e5ed4bef6c7d44faa316d30584.jpg",
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://old.qazaqtv.com/kg/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot"
      },
      "url": "https://old.qazaqtv.com/kg/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot",
      "publisher": {
          "@type": "Organization",
          "name": "old.qazaqtv.com",
          "logo": {
              "@type": "ImageObject",
              "url": "https://old.qazaqtv.com/images/amp-logo.png"
          }
      },
      "image": {
          "type": "ImageObject",
          "url": "https://old.qazaqtv.com/upload/anounces/big_d06cb5e5ed4bef6c7d44faa316d30584.jpg",
          "width": "1200",
          "height": "630"
      }
    }, {
      "@type": "BreadcrumbList",
      "itemListElement": [
          {
              "@type": "ListItem",
              "position": 1,
              "item": {
                  "@id": "https://old.qazaqtv.com",
                  "name": "old.qazaqtv.com"
              }
          },
          {
              "@type": "ListItem",
              "position": 2,
              "item": {
                  "@id": "https://old.qazaqtv.com/kg/view/news/",
                  "name": "Жаңылыктар"
              }
          },
                    {
              "@type": "ListItem",
              "position": 3,
              "item": {
                  "@id": "https://old.qazaqtv.com/kg/view/society/",
                  "name": "Коом"
              }
          },
                    {
              "@type": "ListItem",
              "position": 4,
              "item": {
                  "@id": "https://old.qazaqtv.com/kg/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot",
                  "name": "Astana Media Week 2020 жетинин айынын 11-13-күндөрү өтөт"
              }
          }
      ]
    }]
}
</script>

<script type="application/ld+json"> {
    "@context": "https://schema.org",
    "@type": "WebPage",
    "author": "Kazakh TV",
    "thumbnailUrl": "https://old.qazaqtv.com/upload/anounces/big_d06cb5e5ed4bef6c7d44faa316d30584.jpg",
    "url": "https://old.qazaqtv.com/kg/view/society/page_218079_astana-media-week-2020-zhetinin-aiynyn-1113kyndory-otot",
    "headline": "Astana Media Week 2020 жетинин айынын 11-13-күндөрү өтөт",
    "description": "Медиа рыноктун тенденциялары &laquo;Astana Media Week&raquo; форумунда талкууланат. Жетинин айынын 11-13-күндөрү өтө турган иш-чаранын онлайн аянтчасына белгилүү журналисттер, редакторлор, продюсерлер, продакшн студиялардын жана ата мекендик ЖМК өкүлдөрү катышат. Медиа Жумалыктын катышуучулары &laquo;Медиа-контентти керектөөнүн глобалдык тенденциялары - божомолдор, медианын өнүгүү сценарийлери, жаңы тенденциялар, жарнама базарына сереп салуу&raquo;, &laquo;Пандемия жана ЖМКга деген ишеним каатчылыгы&raquo;, &laquo;Учурдагы каатчылыктар менен күрөшүүнүн эффективдүү жолдорун издөө&raquo;, &laquo;Редакциялардын жаңы кырдаалдагы иши&raquo; жана башка темаларды талкуулашат. Мындан тышкары, медиа чөйрөсүндө адамдык ресурстарды көбөйтүүгө жана өнүктүрүүгө багытталган заманбап медианын актуалдуу маселелери боюнча бир катар семинарларды өткөрүү мерчемделүүдө. Акыркы күнү басма сөз, радио жана интернет журналистика жаатында &laquo;Үркер-2020&raquo; Улуттук сыйлыгынын жеңүүчүлөрүн сыйлоо аземи онлайн өтөт. Иш-чаранын алкагында ата-мекендик жана чет элдик ЖМКлардын, республиканын бардык аймактарынан келген продюсердик компаниялардын катышуусунда көргөзмө уюштурулат.

&nbsp;

Фото:&nbsp;inform.kz
",
    "keywords": [ "Astana Media Week 2020,медиа жумалык,Үркер сыйлыгы,ЖМК, Медиа-контент,журналист" ]
    }
  </script>
<style>
.fixed_block {
            width: 320px;
            background: #fff;
            position: fixed;
            bottom: 0;
            left: 50%;
            margin-left: -160px;
            max-height: 50px;
            z-index: 999999;
        }

        #close {
            background: #000;
            width: 30px;
            line-height: 30px;
            color: #eee;
            display: inline-block;
            text-align: center;
            border-radius: 50px;
            position: absolute;
            top: -10px;
            right: -10px;
            cursor: pointer;
            z-index: 999999;
        }

        @media (min-width: 601px) {
            .fixed_block {
                display: none;
            }
        }
</style>
    <div class="main-container container" id="main-container">

      <!-- Content -->
      <div class="row">
            
        <!-- post content -->
        <div class="col-lg-8 blog__content mb-40">
          <div class="content-box">           

            <!-- standard post -->
            <article class="entry mb-0">
              
              <div class="single-post__entry-header entry__header">
                <a href="/kg/view/society/" class="entry__meta-category entry__meta-category--label entry__meta-category--green">Коом</a>
                <h1 class="single-post__entry-title">
                  Astana Media Week 2020 жетинин айынын 11-13-күндөрү өтөт                </h1>

                <div class="entry__meta-holder">
                  <ul class="entry__meta">
                   
                    <li class="entry__meta-date">
                    <i class="ui-clock"></i>
                      09.11.2020 11:14 
                    </li>
                  </ul>

                  <ul class="entry__meta">
                    <li class="entry__meta-views">
                      <i class="ui-eye"></i>
                      <span>426</span>
                    </li>
                    
                  </ul>
                </div>
              </div> <!-- end entry header -->

              
		<div class="entry__img-holder">
                <img data-src="/upload/anounces/big_d06cb5e5ed4bef6c7d44faa316d30584.jpg" alt="Astana Media Week 2020 жетинин айынын 11-13-күндөрү өтөт" class="entry__img lazyload">
              </div>
		              <div class="entry__article-wrap">

                <!-- Share -->
                <div class="entry__share">
                  <div class="sticky-col">
                    <div class="socials socials--rounded socials--large">
                      <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,whatsapp,telegram" data-counter=""></div>                    </div>
                  </div>                  
                </div> <!-- share -->

                <div class="entry__article">
<p style="text-align: justify;">Медиа рыноктун тенденциялары &laquo;Astana Media Week&raquo; форумунда талкууланат. Жетинин айынын 11-13-күндөрү өтө турган иш-чаранын онлайн аянтчасына белгилүү журналисттер, редакторлор, продюсерлер, продакшн студиялардын жана ата мекендик ЖМК өкүлдөрү катышат. Медиа Жумалыктын катышуучулары &laquo;Медиа-контентти керектөөнүн глобалдык тенденциялары - божомолдор, медианын өнүгүү сценарийлери, жаңы тенденциялар, жарнама базарына сереп салуу&raquo;, &laquo;Пандемия жана ЖМКга деген ишеним каатчылыгы&raquo;, &laquo;Учурдагы каатчылыктар менен күрөшүүнүн эффективдүү жолдорун издөө&raquo;, &laquo;Редакциялардын жаңы кырдаалдагы иши&raquo; жана башка темаларды талкуулашат. Мындан тышкары, медиа чөйрөсүндө адамдык ресурстарды көбөйтүүгө жана өнүктүрүүгө багытталган заманбап медианын актуалдуу маселелери боюнча бир катар семинарларды өткөрүү мерчемделүүдө. Акыркы күнү басма сөз, радио жана интернет журналистика жаатында &laquo;Үркер-2020&raquo; Улуттук сыйлыгынын жеңүүчүлөрүн сыйлоо аземи онлайн өтөт. Иш-чаранын алкагында ата-мекендик жана чет элдик ЖМКлардын, республиканын бардык аймактарынан келген продюсердик компаниялардын катышуусунда көргөзмө уюштурулат.</p>

<p>&nbsp;</p>

<p><em style="text-align: justify;">Фото:&nbsp;inform.kz</em></p>
                  <!-- tags -->
                  <div class="entry__tags">
					<a class='tag' rel='tag' href='/kg/tags/Журналист'>Журналист</a><a class='tag' rel='tag' href='/kg/tags/ЖМК'>ЖМК</a><a class='tag' rel='tag' href='/kg/tags/Astana Media Week 2020'>Astana Media Week 2020</a><a class='tag' rel='tag' href='/kg/tags/медиа жумалык'>медиа жумалык</a><a class='tag' rel='tag' href='/kg/tags/Үркер сыйлыгы'>Үркер сыйлыгы</a><a class='tag' rel='tag' href='/kg/tags/Медиа-контент'>Медиа-контент</a>                  </div> <!-- end tags -->
                                  </div> <!-- end entry article -->
              </div> <!-- end entry article wrap -->
              <!--Desktop-->
<div id="adfox_160136868042475479"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 348882,
        containerId: 'adfox_160136868042475479',
        params: {
            pp: 'g',
            ps: 'ehwl',
            p2: 'gycx'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<!--Mobile-->
<div id="adfox_160136871523476522"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 348882,
        containerId: 'adfox_160136871523476522',
        params: {
            pp: 'i',
            ps: 'ehwl',
            p2: 'gycx'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

              <!-- Related Posts -->
              <section class="section related-posts mt-40 mb-0">
                <div class="title-wrap title-wrap--line title-wrap--pr">
                  <h3 class="section-title">Oкшош жаңылыктар</h3>
                </div>
﻿                <!-- Slider -->
                <div id="owl-posts-3-items" class="owl-carousel owl-theme owl-carousel--arrows-outside">
                  <article class="entry thumb thumb--size-1">
                    <div class="entry__img-holder thumb__img-holder owl-lazy" data-src="/upload/anounces/top_aad997312346ed57d55939100059fd33.jpg" >
                      <div class="bottom-gradient"></div>
                      <div class="thumb-text-holder">   
                        <h2 class="thumb-entry-title">
                          <a href="/kg/view/society/page_218505_100-yibylo-zhany-konushtuu-boldu" title="100 үй-бүлө жаңы конуштуу болду">100 үй-бүлө жаңы конуштуу болду</a>
                        </h2>
                      </div>
                      <a href="/kg/view/society/page_218505_100-yibylo-zhany-konushtuu-boldu" class="thumb-url" title="100 үй-бүлө жаңы конуштуу болду"></a>
                    </div>
                  </article>
                    <article class="entry thumb thumb--size-1">
                    <div class="entry__img-holder thumb__img-holder owl-lazy" data-src="/upload/anounces/top_c741a5975490dd993ffdf59bf4915360.jpg" >
                      <div class="bottom-gradient"></div>
                      <div class="thumb-text-holder">   
                        <h2 class="thumb-entry-title">
                          <a href="/kg/view/society/page_218500_beshtin-aiynyn-biri-kazakstan-respublikasynyn-tunguch-" title="Бештин айынын бири - Казакстан Республикасынын Туңгуч Президентинин күнү ">Бештин айынын бири - Казакстан Республикасынын Туңгуч Президентинин күнү </a>
                        </h2>
                      </div>
                      <a href="/kg/view/society/page_218500_beshtin-aiynyn-biri-kazakstan-respublikasynyn-tunguch-" class="thumb-url" title="Бештин айынын бири - Казакстан Республикасынын Туңгуч Президентинин күнү "></a>
                    </div>
                  </article>
                    <article class="entry thumb thumb--size-1">
                    <div class="entry__img-holder thumb__img-holder owl-lazy" data-src="/upload/anounces/top_dc388698e0e29f2cf0b86502b5fede97.jpg" >
                      <div class="bottom-gradient"></div>
                      <div class="thumb-text-holder">   
                        <h2 class="thumb-entry-title">
                          <a href="/kg/view/society/page_218480_tunguch-prezident-zhana-egemendyylyk-kyndoryno-arnalga" title="Туңгуч Президент жана Эгемендүүлүк күндөрүнө арналган көргөзмөлөр  ">Туңгуч Президент жана Эгемендүүлүк күндөрүнө арналган көргөзмөлөр  </a>
                        </h2>
                      </div>
                      <a href="/kg/view/society/page_218480_tunguch-prezident-zhana-egemendyylyk-kyndoryno-arnalga" class="thumb-url" title="Туңгуч Президент жана Эгемендүүлүк күндөрүнө арналган көргөзмөлөр  "></a>
                    </div>
                  </article>
                    <article class="entry thumb thumb--size-1">
                    <div class="entry__img-holder thumb__img-holder owl-lazy" data-src="/upload/anounces/top_09ae9199133a132d870f0cabdc0c4856.jpg" >
                      <div class="bottom-gradient"></div>
                      <div class="thumb-text-holder">   
                        <h2 class="thumb-entry-title">
                          <a href="/kg/view/society/page_218475_zhurnalistter-zhalgan-maalymat-menen-kyroshyydo-birigish" title="Журналисттер жалган маалымат менен күрөшүүдө биригишет ">Журналисттер жалган маалымат менен күрөшүүдө биригишет </a>
                        </h2>
                      </div>
                      <a href="/kg/view/society/page_218475_zhurnalistter-zhalgan-maalymat-menen-kyroshyydo-birigish" class="thumb-url" title="Журналисттер жалган маалымат менен күрөшүүдө биригишет "></a>
                    </div>
                  </article>
  
                </div> <!-- end slider -->

              </section> <!-- end related posts -->
   
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "567836-14",
        render: "#id-567836-14"
    });
</script>
<div id="id-567836-14"></div>
   
 

            </article> <!-- end standard post -->

            
            

          </div> <!-- end content box -->
        </div> <!-- end post content -->
        
        <!-- Sidebar -->
        
<aside class="col-lg-4 sidebar sidebar--right">
        <div class="sticky-col">
<!-- Widget Popular Posts -->
          <aside class="widget widget-popular-posts">
            <h4 class="widget-title">Акыркы жаңылыктар</h4>
            <ul class="post-list-small">
                           <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__img-holder">
                    <div class="thumb-container thumb-70">
                      <a href="/kg/view/health/page_218530_kazakstanda-kelerki-zhyldan-bashtap-koronaviruska-karsh" title="Казакстанда келерки жылдан баштап коронавируска каршы вакцина чыгарыла баштайт">
                        <img data-src="/upload/anounces/9e640693a67b12085e634d7065e12a52.jpg" src="/images/empty.png" alt="Казакстанда келерки жылдан баштап коронавируска каршы вакцина чыгарыла баштайт" class="post-list-small__img-holder mainnews lazyload" >
                      </a>
                    </div>
                  </div>
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="/kg/view/health/page_218530_kazakstanda-kelerki-zhyldan-bashtap-koronaviruska-karsh" title="Казакстанда келерки жылдан баштап коронавируска каршы вакцина чыгарыла баштайт">Казакстанда келерки жылдан баштап коронавируска каршы вакцина чыгарыла баштайт</a>
                    </h3>
                    <ul class="entry__meta">
                      <li class="entry__meta-author">
                      <i class="ui-eye"></i>
                        507                      </li>
                      <li class="entry__meta-date">
                      <i class="ui-clock"></i>
                        02.12.2020 16:24                      </li>
                    </ul>
                  </div>                  
                </article>
              </li>
                            <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__img-holder">
                    <div class="thumb-container thumb-70">
                      <a href="/kg/view/politics/page_218525_kaspiidin-ukuktuk-makamy-tuuraluu-konventsiyanyn-erezhe" title="Каспийдин укуктук макамы тууралуу конвенциянын эрежеси мыйзам менен бекитилет">
                        <img data-src="/upload/anounces/ea7e4d18676b9e4714e2d444489a324c.jpg" src="/images/empty.png" alt="Каспийдин укуктук макамы тууралуу конвенциянын эрежеси мыйзам менен бекитилет" class="post-list-small__img-holder mainnews lazyload" >
                      </a>
                    </div>
                  </div>
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="/kg/view/politics/page_218525_kaspiidin-ukuktuk-makamy-tuuraluu-konventsiyanyn-erezhe" title="Каспийдин укуктук макамы тууралуу конвенциянын эрежеси мыйзам менен бекитилет">Каспийдин укуктук макамы тууралуу конвенциянын эрежеси мыйзам менен бекитилет</a>
                    </h3>
                    <ul class="entry__meta">
                      <li class="entry__meta-author">
                      <i class="ui-eye"></i>
                        485                      </li>
                      <li class="entry__meta-date">
                      <i class="ui-clock"></i>
                        02.12.2020 15:12                      </li>
                    </ul>
                  </div>                  
                </article>
              </li>
                            <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__img-holder">
                    <div class="thumb-container thumb-70">
                      <a href="/kg/view/hi-tech/page_218520_agroonorzhai-kompleksin-sanaripteshtiryy" title="Агроөнөржай комплексин санариптештирүү ">
                        <img data-src="/upload/anounces/ee28ff98eb1928e20ae86ee20d062bea.jpg" src="/images/empty.png" alt="Агроөнөржай комплексин санариптештирүү " class="post-list-small__img-holder mainnews lazyload" >
                      </a>
                    </div>
                  </div>
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="/kg/view/hi-tech/page_218520_agroonorzhai-kompleksin-sanaripteshtiryy" title="Агроөнөржай комплексин санариптештирүү ">Агроөнөржай комплексин санариптештирүү </a>
                    </h3>
                    <ul class="entry__meta">
                      <li class="entry__meta-author">
                      <i class="ui-eye"></i>
                        480                      </li>
                      <li class="entry__meta-date">
                      <i class="ui-clock"></i>
                        02.12.2020 14:27                      </li>
                    </ul>
                  </div>                  
                </article>
              </li>
                            <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__img-holder">
                    <div class="thumb-container thumb-70">
                      <a href="/kg/view/hi-tech/page_218515_terrikon-oroony-kazakstandyk-it-kompaniyalar-el-araly" title="«Террикон өрөөнү»: Казакстандык ІТ компаниялар эл аралык рынокторду багындырууга даярданып жатат">
                        <img data-src="/upload/anounces/6b1b9c5509bdcd9723eeb8d5d7704c4a.jpg" src="/images/empty.png" alt="«Террикон өрөөнү»: Казакстандык ІТ компаниялар эл аралык рынокторду багындырууга даярданып жатат" class="post-list-small__img-holder mainnews lazyload" >
                      </a>
                    </div>
                  </div>
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="/kg/view/hi-tech/page_218515_terrikon-oroony-kazakstandyk-it-kompaniyalar-el-araly" title="«Террикон өрөөнү»: Казакстандык ІТ компаниялар эл аралык рынокторду багындырууга даярданып жатат">«Террикон өрөөнү»: Казакстандык ІТ компаниялар эл аралык рынокторду багындырууга даярданып жатат</a>
                    </h3>
                    <ul class="entry__meta">
                      <li class="entry__meta-author">
                      <i class="ui-eye"></i>
                        490                      </li>
                      <li class="entry__meta-date">
                      <i class="ui-clock"></i>
                        02.12.2020 10:36                      </li>
                    </ul>
                  </div>                  
                </article>
              </li>
                          </ul>           
          </aside> <!-- end widget popular posts -->
<aside class="widget widget_media_image">
<div id="adfox_16013686471172994"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 348882,
        containerId: 'adfox_16013686471172994',
        params: {
            pp: 'g',
            ps: 'ehwl',
            p2: 'gycy'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</aside>
          <!-- Widget Newsletter -->
          <aside class="widget widget_mc4wp_form_widget">
            <h4 class="widget-title"> Жөнөтмө</h4>
            <p class="newsletter__text">
              <i class="ui-email newsletter__icon"></i>
             Биздин жөнөтмөгө жазылыңыздар            </p>
             <div class="sp-form-outer sp-force-hide"><div id="sp-form-107360" sp-id="107360" sp-hash="28e322eb72518a15a59403d068ea5d7d457427b8703bc5d84edfd4636b773942" sp-lang="ru" class="sp-form sp-form-regular sp-form-embed sp-form-horizontal" sp-show-options="%7B%22satellite%22%3Afalse%2C%22maDomain%22%3A%22login.sendpulse.com%22%2C%22formsDomain%22%3A%22forms.sendpulse.com%22%2C%22condition%22%3A%22onEnter%22%2C%22scrollTo%22%3A25%2C%22delay%22%3A10%2C%22repeat%22%3A3%2C%22background%22%3A%22rgba(0%2C%200%2C%200%2C%200.5)%22%2C%22position%22%3A%22bottom-right%22%2C%22animation%22%3A%22%22%2C%22hideOnMobile%22%3Afalse%2C%22urlFilter%22%3Afalse%2C%22urlFilterConditions%22%3A%5B%7B%22force%22%3A%22hide%22%2C%22clause%22%3A%22contains%22%2C%22token%22%3A%22%22%7D%5D%7D"><div class="sp-form-fields-wrapper"><div class="sp-message"><div></div></div>
            <form novalidate="" class="sp-element-container ui-sortable ui-droppable mc4wp-form">
            <div class="sp-field " sp-id="sp-67480984-3319-49a3-831a-c4c5dad7f501">
            <input type="email" sp-type="email" name="sform[email]" class="sp-form-control " placeholder="Your email" sp-tips="%7B%22required%22%3A%22%D0%9E%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%BE%D0%BB%D0%B5%22%2C%22wrong%22%3A%22%D0%9D%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20email-%D0%B0%D0%B4%D1%80%D0%B5%D1%81%22%7D" required="required">
            </div>
            <div class="sp-field sp-button-container " sp-id="sp-d1893b1e-eed1-42c8-a192-b91f4a0183ab">
            <button id="sp-d1893b1e-eed1-42c8-a192-b91f4a0183ab" class="sp-button">OK </button>
            </div>
            </form>
           </div></div></div><script type="text/javascript" src="//static-login.sendpulse.com/apps/fc3/build/default-handler.js?1536679416634"></script> 
          </aside> <!-- end widget newsletter -->

          <!-- Widget Socials -->
          <aside class="widget widget-socials">
            <h4 class="widget-title">КАТТАЛЫҢЫЗДАР</h4>
            <div class="socials socials--wide socials--large">
              <div class="row row-16">
                <div class="col">
                  <a class="social social-facebook" href="https://www.facebook.com/kazakhtvkz" title="facebook" target="_blank" aria-label="facebook">
                    <i class="ui-facebook"></i>
                    <span class="social__text">Facebook</span>
                  </a><!--
                  --><a class="social social-twitter" href="http://twitter.com/Kazakh_TV" title="twitter" target="_blank" aria-label="twitter">
                    <i class="ui-twitter"></i>
                    <span class="social__text">Twitter</span>
                  </a><!--
                  --><a class="social social-youtube" href="https://www.youtube.com/KazakhTVchannel" title="youtube" target="_blank" aria-label="youtube">
                    <i class="ui-youtube"></i>
                    <span class="social__text">Youtube</span>
                  </a>
                </div>
                <div class="col">
                  <a class="social social-instagram" href="https://www.instagram.com/kazakhtv_kz/" title="instagram" target="_blank" aria-label="instagram">
                    <i class="ui-instagram"></i>
                    <span class="social__text">Instagram</span>
                  </a><!--
                  --><a class="social social-vkontakte" href="http://vk.com/kazakhtv" title="vkontakte" target="_blank" aria-label="vkontakte">
                    <i class="ui-vkontakte"></i>
                    <span class="social__text">Vk</span>
                  </a>
                  <a class="social social-rss" href="https://old.qazaqtv.com/kg/rss" title="rss" target="_blank" aria-label="rss">
                    <i class="ui-rss"></i>
                    <span class="social__text">Rss</span>
                  </a>
                </div>                
              </div>            
            </div>
          </aside> <!-- end widget socials -->
</div>
        </aside> <!-- end sidebar -->
        
      
      </div> <!-- end content -->
    </div> <!-- end main container -->﻿<!--footerblog-->
<!-- Footer -->
    <footer class="footer footer--dark">
      <div class="container">
        <div class="footer__widgets">
          <div class="row">

            <div class="col-lg-8 col-md-6">
              <aside class="widget widget-logo">
                <a href="/kg/">
                  <img src="/img/qazaqtv_default.png" srcset="/img/qazaqtv_default.png 1x, /img/qazaqtv_default@2xx.png 2x" class="logo__img" alt="Kazakh TV">
                </a>
                <p class="mt-24">Сайттагы баардык чыгарылган материалдар КР нын мыйзамына ылайык, автордук жана чектеш укуктар менен корголгон.<br>
"Хабар" агенттигинин материалдарын шилтемесиз колдонуу мыйзам тарабынан тыюу салынат.
</p>
                
        <div class="socials socials--large socials--dark-base socials--rounded mb-24">
                  <a href="https://www.facebook.com/qazaqtvkz/" class="social social-facebook" aria-label="facebook"><i class="ui-facebook"></i></a>
                  <a href="http://twitter.com/Qazaq_TV" class="social social-twitter" aria-label="twitter"><i class="ui-twitter"></i></a>
                  <a href="http://vk.com/kazakhtv" class="social social-google-plus" aria-label="google+"><i class="ui-vkontakte"></i></a>
                  <a href="https://www.youtube.com/KazakhTVchannel" class="social social-youtube" aria-label="youtube"><i class="ui-youtube"></i></a>
                  <a href="https://www.instagram.com/qazaqtv_kz" class="social social-instagram" aria-label="instagram"><i class="ui-instagram"></i></a>
                </div>        
              </aside>
            </div>

          

            <div class="col-lg-4 col-md-6">
              <aside class="widget widget_categories">
<div class="widget-content">
<a href="http://www.khabar.kz" target="_blank" rel="nofollow"><img id="kh" data-src="https://old.qazaqtv.com/images/logonewkhabar.png" src="/images/empty.png" alt="khabar.kz" class="lazyload"></a>
<a href="http://www.24.kz" target="_blank" rel="nofollow"><img id="kz" data-src="/upload/newlayer/img/logofooter2-1.png" src="/images/empty.png" alt="24.kz" class="lazyload"></a>
<a href="http://www.elarna.kz" target="_blank" rel="nofollow"><img id="kh" data-src="/upload/newlayer/img/elarna2.png" src="/images/empty.png" alt="elarna.kz" class="lazyload"></a>
</div>
<br/>
<br/>
  <!-- ZERO.kz -->
<script type="text/javascript"><!--
  var _zero_kz_ = _zero_kz_ || [];
  _zero_kz_.push(["id", 73091]);
  // Цвет кнопки
  _zero_kz_.push(["type", 1]);
  // Проверять url каждые 200 мс, при изменении перегружать код счётчика
  // _zero_kz_.push(["url_watcher", 200]);

  (function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
  })(); //-->
</script>
<!-- End ZERO.kz -->
   <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-S967WJFDQD"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-S967WJFDQD');
</script>

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(70065733, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/70065733" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<script type="text/javascript" src="/orphus/orphus.js"></script>
<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" data-src="/orphus/orphus.gif" src="/images/empty.png" border="0" width="88" height="31" class="lazyload" /></a>

              </aside>
            </div>

          </div>
        </div>    
      </div> <!-- end container -->

      <div class="footer__bottom footer__bottom--white">
        <div class="container text-center">
         <ul class="footer__nav-menu footer__nav-menu--1">
            <li><a href="/kg/category/about_company">Канал тууралу</a></li>
            <li><a href="/kg/category/about_us_team">Биздин жамаат</a></li>
            <li><a href="/kg/category/worldwide">Worldwide</a></li>
            <li><a href="/kg/view/press_about_us">Пресса биз жөнүндө</a></li>
            <li><a href="/kg/category/contacts">Байланыштар</a></li>
            <li><a href="/kg/programms/archive">Архив</a></li>
          </ul>
          <p class="copyright">
Copyright © 2002-2020 <a href="http://khabar.kz">Khabar Agency</a>
          </p>   
        </div>            
      </div> <!-- end footer bottom -->
    </footer> <!-- end footer -->

    <div id="back-to-top">
      <a href="#top" aria-label="Go to top"><i class="ui-arrow-up"></i></a>
    </div>

  </main> <!-- end main-wrapper -->
  <script>
        $(document).ready(function() {
            $('#close').click(function(e) {
                e.preventDefault();
                $('.fixed_block').fadeOut(500);
            });
        });
</script>
<div class="fixed_block">
	<!--Тип баннера: Мобильная прилипашка-->
<div id="adfox_160136949246462020"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 348882,
        containerId: 'adfox_160136949246462020',
        params: {
            pp: 'i',
            ps: 'ehwl',
            p2: 'gydd'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<span id="close">×</span>
</div>
<!--Тип баннера: Fullscreen Mobile сквозной-->
<div id="adfox_160144303334458324"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 348882,
        containerId: 'adfox_160144303334458324',
        params: {
            pp: 'i',
            ps: 'ehwl',
            p2: 'gyde'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
  
    <!-- jQuery Scripts -->
  <script src="/themes/front/js/jquery.min.js"></script>
  <script src="/themes/front/js/bootstrap.min.js"></script>
  <script src="/themes/front/js/easing.min.js"></script>
  <script src="/themes/front/js/owl-carousel.min.js"></script>
  <script src="/themes/front/js/flickity.pkgd.min.js"></script>
  <script src="/themes/front/js/jquery.sticky-kit.min.js"></script>
  <script src="/themes/front/js/jquery.newsTicker.min.js"></script>  
  <script src="/themes/front/js/modernizr.min.js"></script>
  <script type="text/javascript">var lang = 'kg';</script>
  <script src="/themes/front/js/script.js?v=1609018493"></script>

</body>
</html>
